Universitat de Barcelona
Inici UB
Programari UB
Programari UB

Error al executar CrystalMaker relacionat amb la versió d'OpenGL


Per PAS i PDI

CrystalMaker necessita OpenGL 3.2 o superior.

En cas de que l’ordinador tingui una versió inferior sortirà un missatge de l’estil:

Això és degut a que la versió de l’OpenGL és inferior a la 3.2.

Per solucionar el problema podeu consultar el següent enllaç: Error de CrystalMaker relacionat amb la versió d'OpenGL: com solucionar-lo.



Darrera actualització:
2017-10-18 13:08
Revisió:
1.0
Valoració mitjana:0 (0 vots)

No podeu comentar aquesta PMF

Chuck Norris has counted to infinity. Twice.

PMFs d'aquesta categoria

Etiquetes

Preguntes destacades